(none) imager-devel
/ help / lists / applications / search /
 

Re: Imager on Debian GNU/Linux

From: Guus (
11865@xyz.molar.is)
Date: Mon 09 Feb 2004 - 00:30:17 GMT


Tony Cook wrote:

>You need to install the runtime and development libraries for each
>image/font format you want to support.
>
>JPEG:
> apt-get install libjpeg62-dev libjpeg62
>
>
Tony, thanks a mille,
Guus.